Imagen

Problemas técnicos en el foro

Para hacer preguntas o resolver dudas sobre temas técnicos y también es el sitio donde hacer alguna prueba para subir imágenes. Todo lo relacionado con el funcionamiento técnico e interno del foro.
Responder
Avatar de Usuario
baumar
Mensajes: 2306
Registrado: 27 Jun 2008, 14:32
Ubicación: Santiago de la Ribera(Murcia)

Duda por posible error o fallo informático

Mensaje por baumar » 22 Nov 2015, 22:22

¡Hola a todos/as!:

Quisiera comentar por aquí,por si alguien puede darme una respuesta aclaratoria y tranquilizadora,que al pujar por el Lote 22/2200 de las Subastas Solidarias en el último minuto me ha "echado" del Foro o algo similar.Al volver a entrar no veía mi último mensaje y volvía a darle para postearlo y me volvía a "echar" del Foro y al entrar otra vez,pues lo mísmo.He borrado las reiteraciones últimas en el Hilo de las Subastas.

¿Me ocurre sólo a mí o es algo puntual y global?.Si es global puede dar lugar a malentendidos,entiendo yo...

Un saludo filatélico,
Jose Mª(baumar)

P.D.-Al igual,al inscribirme en su momento en el Bombardeo de Navidad y darle a "Enviar" me sacaba del Foro y debía volver a entrar.Me ocurrió una sólo vez.-
Sellos de España y Cuba/Matasellos/Tarjetas Postales/Bibliografia Postal/Numismática/
"No es más feliz el que hace lo que quiere sino el que quiere lo que hace"

Avatar de Usuario
ramko
Mensajes: 3575
Registrado: 28 May 2010, 14:45
Ubicación: Bilbao

Re: Duda por posible error o fallo informático

Mensaje por ramko » 22 Nov 2015, 22:50

Por desgracia hay algunos problemas puntuales y que pueden dar este tipo fallos.
Se está mirando y de verdad, que sentimos mucho esto.

De todos modos al enviar una respuesta se puede quedar la pantalla en blanco pero el mensaje queda.

Un saludo
^***Ayuntamiento de Barcelona^**

Avatar de Usuario
baumar
Mensajes: 2306
Registrado: 27 Jun 2008, 14:32
Ubicación: Santiago de la Ribera(Murcia)

Re: Duda por posible error o fallo informático

Mensaje por baumar » 23 Nov 2015, 15:59

Gracias,ramko,por la respuesta.

Un saludo filatélico,
Jose Mª(baumar)
Sellos de España y Cuba/Matasellos/Tarjetas Postales/Bibliografia Postal/Numismática/
"No es más feliz el que hace lo que quiere sino el que quiere lo que hace"

RAFAEL
Mensajes: 3947
Registrado: 04 Nov 2006, 22:40
Ubicación: EL CORREDOR DEL HENARES

Re: Duda por posible error o fallo informático

Mensaje por RAFAEL » 23 Nov 2015, 16:31

Confiamos en vosotros, porque esto es un infierno... :wink: :wink: ............. sólo superable por el de la falta de luz :lol: :lol: :lol: :lol: :lol: :lol:
Busco: atm, franqueos y cancelaciones digitales, cualquier cosa con datamatrix y algo de básicas

Avatar de Usuario
Julian
Mensajes: 13401
Registrado: 08 Abr 2003, 00:50
Ubicación: Alicante
Contactar:

Re: Duda por posible error o fallo informático

Mensaje por Julian » 23 Nov 2015, 17:35

Si cuando os sale error, le volveis a dar y le volveis a dar, el mensaje se os repetirá tantas veces como lo hagáis.

Yo voy pasando el mal rato con el siguiente truco:

- envío el mensaje
- me da error
- y a continuación pulso "atras" varias veces hasta que vuelvo a estar en el hilo donde no aparece mi mensaje
- actualizo la página, y ta-ta-chan ... alli está mi mensaje confirmando que ha salido.

Cansino, si, pero de momento ....

Estas cosas suelen pasar cuando se les tocan los "trigéminos" a estas cosas, pero hay están nuestros magníficos weberos para solucionarlo.
Quien sólo busca el aplauso de los demás,
pone su felicidad en manos ajenas.
FELÍZ DÍA

Avatar de Usuario
alfareva
Mensajes: 15497
Registrado: 20 Ago 2007, 20:51
Ubicación: Madrid

Re: Duda por posible error o fallo informático

Mensaje por alfareva » 23 Nov 2015, 18:02

Hola:

Efectivamente, a mí también se me queda la pantalla en blanco, cada vez que pongo un mensaje o envío un MP.

La solución que propone "Julian" es efectiva, aunque sirve únicamente para no desesperarte más y no tirarte de los pelos.

Esperemos (y confiemos) en que los informáticos arreglen estas incidencias pronto.


Saludos.

Avatar de Usuario
Helios
Mensajes: 728
Registrado: 14 Nov 2009, 13:38
Ubicación: Brunete (Madrid) - Pero maño pa'siempre.
Contactar:

Problemas técnicos en el foro

Mensaje por Helios » 23 Nov 2015, 18:21

Hola a todos,

Debido a una situación anómala que se produjo el sábado en el servidor han quedado residentes algunos problemas que estamos en via de solucionar.
Al responder a algun hilo o mp pueden aparacer pantallas en blanco. El mensaje realmente se envía pero se queda como ya digo, la pantalla en blanco.
Lo que más jo*e es que estemos en plenas solidarias así que estamos trabajando en ello y pedimos paciencia.

Un saludo.
Helios.

Avatar de Usuario
Julian
Mensajes: 13401
Registrado: 08 Abr 2003, 00:50
Ubicación: Alicante
Contactar:

Re: Problemas técnicos en el foro

Mensaje por Julian » 23 Nov 2015, 19:57

z117.jpg
Quien sólo busca el aplauso de los demás,
pone su felicidad en manos ajenas.
FELÍZ DÍA

Avatar de Usuario
ramko
Mensajes: 3575
Registrado: 28 May 2010, 14:45
Ubicación: Bilbao

Re: Problemas técnicos en el foro

Mensaje por ramko » 23 Nov 2015, 20:15

Los mensajes ya se publican bien.
^***Ayuntamiento de Barcelona^**

Avatar de Usuario
Helios
Mensajes: 728
Registrado: 14 Nov 2009, 13:38
Ubicación: Brunete (Madrid) - Pero maño pa'siempre.
Contactar:

Re: Problemas técnicos en el foro

Mensaje por Helios » 23 Nov 2015, 20:26

Bueno .. ha dado guerra pero ya parece que está todo en orden.

Ya no hay página en blanco tras publicar un mensaje o mp y las notificaciones llegan a su destino.
El server vuelve a la normalidad.

Un saludo.
Helios.

Avatar de Usuario
Helios
Mensajes: 728
Registrado: 14 Nov 2009, 13:38
Ubicación: Brunete (Madrid) - Pero maño pa'siempre.
Contactar:

Re: Duda por posible error o fallo informático

Mensaje por Helios » 23 Nov 2015, 20:27

Ya ha quedado resuelto el problema.

Un saludo.
Helios.

Avatar de Usuario
alfareva
Mensajes: 15497
Registrado: 20 Ago 2007, 20:51
Ubicación: Madrid

Re: Problemas técnicos en el foro

Mensaje por alfareva » 24 Nov 2015, 10:15

Hola:

Cada día resulta más evidente que el trabajo de "Helios", secundado muy eficazmente por "ramko", es impagable y digno del mayor encomio.

Habría que buscar una categoría superior a la de "socio del año" para reconocerle (reconocerles) su gran labor y lo mucho que estamos agradecidos por ello.

A la espera de que se pueda hacer algo en este sentido, lo único que cabe en este momento es dar LAS GRACIAS, muchas y muchas veces.


Saludos.

Avatar de Usuario
alfareva
Mensajes: 15497
Registrado: 20 Ago 2007, 20:51
Ubicación: Madrid

Re: Duda por posible error o fallo informático

Mensaje por alfareva » 24 Nov 2015, 10:17

Hola:

Gracias.

Dado que hablan de lo mismo, sería bueno que algún moderador una este hilo con el siguiente: Duda por posible error o fallo informático


Saludos.

Avatar de Usuario
ramko
Mensajes: 3575
Registrado: 28 May 2010, 14:45
Ubicación: Bilbao

Re: Duda por posible error o fallo informático

Mensaje por ramko » 24 Nov 2015, 10:47

alfareva escribió:Hola:

Gracias.

Dado que hablan de lo mismo, sería bueno que algún moderador una este hilo con el siguiente: Duda por posible error o fallo informático


Saludos.
A sus pies :lol: :lol: :lol:
^***Ayuntamiento de Barcelona^**

Avatar de Usuario
Julian
Mensajes: 13401
Registrado: 08 Abr 2003, 00:50
Ubicación: Alicante
Contactar:

Re: Problemas técnicos en el foro

Mensaje por Julian » 24 Nov 2015, 10:49

z119.jpg
z119.jpg (41.16 KiB) Visto 3982 veces
Quien sólo busca el aplauso de los demás,
pone su felicidad en manos ajenas.
FELÍZ DÍA

Avatar de Usuario
alfareva
Mensajes: 15497
Registrado: 20 Ago 2007, 20:51
Ubicación: Madrid

Re: Duda por posible error o fallo informático

Mensaje por alfareva » 24 Nov 2015, 10:58

Hola:
ramko escribió:
alfareva escribió:Hola:

Gracias.

Dado que hablan de lo mismo, sería bueno que algún moderador una este hilo con el siguiente: Duda por posible error o fallo informático


Saludos.
A sus pies :lol: :lol: :lol:
Muchas gracias por la efectividad y la rapidez.


Saludos.

RAFAEL
Mensajes: 3947
Registrado: 04 Nov 2006, 22:40
Ubicación: EL CORREDOR DEL HENARES

Re: Problemas técnicos en el foro

Mensaje por RAFAEL » 24 Nov 2015, 14:46

Un trabajo impagable, muchísimas gracias "chicos de los bits, los ceros y los unos." :D
Busco: atm, franqueos y cancelaciones digitales, cualquier cosa con datamatrix y algo de básicas

Responder

Volver a “Rollos Técnicos”